Installing plugins

Originally written by cbenedict on 2010-12-10.

I was attempting to install Bryan Larsen’s jquery hobo plugin. When I did:

ruby script/plugin install -v git://github.com/bryanlarsen/hobo-jquery.git

I get: plugin: version unknown

What is the problem?


Edit this page